
<!DOCTYPE html>
<html lang="en-gb" dir="ltr" class='com_content view-article itemid-116 j38 mm-hover'>
<head>
<base href="http://www.smn-news.com/french-news/29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="St. Martin News,
St. Maarten News,
sxm news,
smn news,
sxm island news,
sxm,
smn" />
<meta name="author" content="SMN NEWS TEAM" />
<meta name="description" content="St. Martin News Network - Latest News in and around the island of St. Maarten/St. Martin." />
<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.8.7" />
<title>St. Martin News Network - &quot;Contrôles coordonnées de la Brigade Motorisée et la Police Territoriale.</title>
<link href="http://smn-news.com/french-news/29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" rel="canonical" />
<link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/t3-assets/css/css-e69fd-90951.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css" />
<link href="/t3-assets/css/css-4e5f1-70296.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
<link href="/t3-assets/css/css-b7944-90879.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
<style type="text/css">
.mfp-content{
			font-family: 'Open Sans', helvetica, arial, sans-serif;

		}
	</style>
<script src="/t3-assets/js/js-d249f-35950.js" type="text/javascript"></script>
<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","whatsapp","googleplus","linkedin","email","print","viber"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":".ampz_viber, .ampz_whatsapp","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"http:\/\/www.smn-news.com\/","ampzShareUrl":"http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"0","ampzCacheLifetime":"0","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_content","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};function adBlockDetected() {
	swal({  
		title: 'AdBlock detected !',   
		html:  '<div>This site maintenance is possible thanks to advertising revenues. To keep on browsing this site, thank you for disabling AdBlock. Refresh the page when done.</div><br /><div><a class=\'btn btn-large btn-block btn-success\'  onclick=\'location.reload();\' >Refresh this page</a></div><br /><br /><br /><div><a style=\'color:#ddd;font-size:12px\'  href=\'https://www.nordmograph.com/extensions/index.php?option=com_virtuemart&view=productdetails&virtuemart_product_id=112&virtuemart_category_id=1&Itemid=58\' target=\'_blank\' >AdBlock Detector module for Joomla</a></div>'    , 
		type: 'error',
		allowOutsideClick: 0,
		allowEscapeKey: 0,
		showConfirmButton: false
		});
	}
	if(typeof blockAdBlock === 'undefined') {
	} else {
		blockAdBlock.onDetected(adBlockDetected);
		blockAdBlock.on(true, adBlockDetected);
	}
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32637729-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body>

<header id="t3-header" class="container t3-header">
<div class="row">

<div class="span12 logo">
<div class="logo-image logo-control">
<a href="/" title=" ">
<img class="logo-img  hidden-phone hidden-tablet " src="/images/banners/smnbannertransparent.png" alt=" " />
<img class="logo-img-sm visible-tablet visible-phone" src="/images/banners/smnmobilebannertransparent.png" alt=" " />
<span> </span>
</a>
<small class="site-slogan"></small>
</div>
</div>

<div class="span6">
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
<div class="navbar-inner">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<i class="icon-reorder"></i>
</button>
<div class="row-fluid">
<div class="nav-collapse collapse">
<div class="span12">
<ul class="nav ">
<li class="item-101"><a href="/">Home</a></li><li class="item-115"><a href="/st-maarten-st-martin-news.html">St. Maarten - St. Martin News</a></li><li class="item-514"><a href="/bulletin-board.html">Bulletin Board</a></li><li class="item-117"><a href="/letters.html">Opinion</a></li><li class="item-208"><a href="/video-news.html">Video News</a></li><li class="item-116 current active"><a href="/french-news.html">French News </a></li><li class="item-136"><a href="/archive-news.html">Archive News</a></li><li class="item-120"><a href="/contact-us.html">Contact Us</a></li></ul>
</div>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="ja-teline-wrap">
<div class="row-fluid">

<div id="t3-content" class="t3-content span8" data-default="span8" data-xtablet="span8" data-tablet="span12">
<div class="row-fluid">
<div class="home-feature-2">

<div class="vt_nivo_slider">
<div id="vtnivo139" class="slider-wrapper theme-nivo theme-nivo139 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider139" class="nivoSlider">
<a href="http://www.facebook.com/telcellnv" target="_blank"><img src="/images/banners/telempaperfreebilling27112017.png" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider139').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>


<div class="vt_nivo_slider">
<div id="vtnivo147" class="slider-wrapper theme-nivo theme-nivo147 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider147" class="nivoSlider">
<a href="https://www.motorworldsxm.com/" target="_blank"><img src="/images/banners/motorworldfordecosport05042018.png" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider147').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div>
</div>

<nav class="wrap t3-navhelper">

</nav>

<div id="system-message-container">
</div>
<div class="item-page clearfix">

<article itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
<header class="article-header clearfix">
<h1 class="article-title">
<a href="/french-news/29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html">
&quot;Contrôles coordonnées de la Brigade Motorisée et la Police Territoriale.</a>
</h1>
</header>
<div class="article-tools clearfix">
<ul class="actions pull-right">
<li class="print-icon">
<a href="/french-news/29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Print&#160;</a> </li>
<li class="email-icon">
<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=9483e6fb9f02be33f22475d4557638877630dcea" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Email</a> </li>
</ul>


<aside class="article-aside clearfix">
<dl class="article-info pull-left">
<dt class="article-info-term">Details</dt>
<dd class="modified" itemprop="dateModified">
Last Updated: <span>07 May 2018</span> </dd>
<dd class="published" itemprop="datePublished">
Published: <span>07 May 2018</span> </dd>
</dl>
</aside>

</div>
<section class="article-content clearfix">

<a id="startOfPage"></a>

<div class="jwDisqusArticleCounter">
<span>
<a class="jwDisqusArticleCounterLink" href="#disqus_thread" data-disqus-identifier="1ba5b0e05d_id29067">View Comments</a>
</span>
<div class="clr"></div>
</div>
<p><img src="/images/stories/frenchnews/controle07052018.jpg" alt="controle07052018" style="float: right;" />Ce vendredi 4 mai 2018, de 6 à 8 heures, des motocyclistes de la Brigade Motorisée de Saint-Martin et des policiers territoriaux ont effectué des contrôles coordonnés de police de la route à MARIGOT.<br />Cette opération matinale avait pour but principal, outre la répression d’infractions au code de la route accidentogènes comme le non-port de la ceinture de sécurité ou du casque, le contrôle des Bus et de taxis clandestins.<br />Ainsi cette opération ciblait particulièrement deux types d’infractions à la législation sur les transports en commun :<br />- défaut d’autorisation de circulation de bus (bus n’ayant pas d’agrément de la collectivité et officiant tout de même en partie française) : contravention de 135 euros,<br />- défaut d’autorisation d’effectuer l’activité de chauffeur de bus (taxis clandestins dit « gypsi ») : délit.<br />Sans compter que ces pratiques génèrent une concurrence déloyale face aux conducteurs de bus et de taxis en règle, c’est à leur risque et péril que les usagers montent dans ces véhicules. En effet, vous n’avez aucune garantie que le véhicule soit en bon état, que le conducteur ait réellement son permis de conduire ou qu’il soit assuré pour le transport de passager : ainsi en cas d’accident, vous vous retrouverez sans aucune assurance...<br />Lors de ces contrôles, 1 défaut d’autorisation de circulation, 1 défaut d’autorisation d’effectuer l’activité de chauffeur, 1 conduite sans permis, 1 non port de la ceinture et 1 non port du casque ont été relevés.<br />Ces opérations seront renouvelées régulièrement."</p>

<div class="jwDisqusForm">
<div id="disqus_thread"></div>
<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'smnnews';
				var disqus_url = 'http://smn-news.com/french-news/29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html';
				var disqus_identifier = '1ba5b0e05d_id29067';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = '';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
<noscript>
				<a href="https://smnnews.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
<div id="jwDisqusFormFooter">
<a target="_blank" href="http://disqus.com" class="dsq-brlink">
blog comments powered by <span class="logo-disqus">DISQUS</span>
</a>
<a id="jwDisqusBackToTop" href="#startOfPage">
back to top </a>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>

</section>
<hr class="divider-vertical" />
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Condoléances du Président Daniel Gibbs." aria-label="Next article: Condoléances du Président Daniel Gibbs." href="/french-news/29063-condoleances-du-president-daniel-gibbs.html" rel="next">
<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a>
</li>
</ul>
</article>

</div><div id="ampz_inline_bottom" style="font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated fadeIn" data-combineafter="5" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="auto"> <div class="ampz_container"><ul>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="facebook" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-facebook"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="twitter" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-twitter"></i>
<span class="ampz_network_label">Tweet</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_whatsapp ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="whatsapp" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_googleplus ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="googleplus" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-googleplus"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="linkedin" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-linkedin"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_email ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="email" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="/cdn-cgi/l/email-protection#66591513040c0305125b250e03050d4609131246120e0f1546160701035c46351248462b0714120f084628031115462803121109140d464b46" Contrôles coordonnées de la Brigade Motorisée et la Police Territoriale.&amp;body=http://www.smn-news.com/french-news/29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html">
<i class="ampz ampz-icon ampz-icon-email"></i>
<span class="ampz_network_label">Email</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_print ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="print" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-print"></i>
<span class="ampz_network_label">Print</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_viber ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_bottom" data-sharetype="viber" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-viber"></i>
<span class="ampz_network_label">Share</span><span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
</ul>
</div>
</div>
<div class="row-fluid">
<div class="home-feature-2">
</div>
</div>
<div class="row-fluid">
<div class="home-feature-2">

<div class="vt_nivo_slider">
<div id="vtnivo140" class="slider-wrapper theme-nivo theme-nivo140 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider140" class="nivoSlider">
<a href="http://www.wib-bank.net/" target="_blank"><img src="/images/banners/wibnewonlinebanking13042018.jpg" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider140').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div>
</div>
</div>

<div class="t3-sidebar span4" data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">

<div class="t3-mastcol t3-mastcol-1">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>RADIO FROM VOICEOFTHECARIBBEAN.NET</span></h3><div class="module-ct">
<div class="custom">
<script src="https://embed.radio.co/player/12ec3b8.js"></script></div>
</div></div></div><div class="t3-module module " id="Mod149"><div class="module-inner"><div class="module-ct">

<div class="vt_nivo_slider">
<div id="vtnivo149" class="slider-wrapper theme-nivo theme-nivo149 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider149" class="nivoSlider">
<a href="http://smn-news.com/contact-us.html" target="_blank"><img src="/images/banners/275x80.png" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider149').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div></div></div><div class="t3-module module " id="Mod131"><div class="module-inner"><div class="module-ct">

<div class="vt_nivo_slider">
<div id="vtnivo131" class="slider-wrapper theme-nivo theme-nivo131 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider131" class="nivoSlider">
<a href="https://www.nvgebe.com/" target="_blank"><img src="/images/banners/gebebanner02032017.gif" alt="Vinaora Nivo Slider 3.x" /></a><a href="http://www.sxmairport.com/" target="_blank"><img src="/images/banners/pjiae275x1605082017.gif" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider131').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div></div></div><div class="t3-module module " id="Mod132"><div class="module-inner"><div class="module-ct">

<div class="vt_nivo_slider">
<div id="vtnivo132" class="slider-wrapper theme-nivo theme-nivo132 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider132" class="nivoSlider">
<a href="http://www.acesxm.com/store/c1/Featured_Products.html" target="_blank"><img src="/images/banners/ace275x16010072017.gif" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider132').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div></div></div><div class="t3-module module " id="Mod133"><div class="module-inner"><div class="module-ct">

<div class="vt_nivo_slider">
<div id="vtnivo133" class="slider-wrapper theme-nivo theme-nivo133 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider133" class="nivoSlider">
<a href="http://smn-news.com/contact-us.html" target="_blank"><img src="/images/banners/275x160.png" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider133').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div></div></div><div class="t3-module module " id="Mod135"><div class="module-inner"><div class="module-ct">

<div class="vt_nivo_slider">
<div id="vtnivo135" class="slider-wrapper theme-nivo theme-nivo135 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider135" class="nivoSlider">
<a href="http://smn-news.com/contact-us.html" target="_blank"><img src="/images/banners/275x160.png" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider135').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div></div></div>
</div>


<div class="t3-mastcol t3-mastcol-2">
<div class="t3-module module " id="Mod136"><div class="module-inner"><div class="module-ct">

<div class="vt_nivo_slider">
<div id="vtnivo136" class="slider-wrapper theme-nivo theme-nivo136 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider136" class="nivoSlider">
<a href="http://www.boozeitup-sxm.com/" target="_blank"><img src="/images/banners/boozeitup18052015.gif" alt="Vinaora Nivo Slider 3.x" /></a><a href="http://www.portofstmaarten.com/" target="_blank"><img src="/images/banners/portofsxm26052015.gif" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider136').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><div class="module-ct">

<div class="vt_nivo_slider">
<div id="vtnivo138" class="slider-wrapper theme-nivo theme-nivo138 nivocontrol-bottomright nivo-bullets05 nivo-arrows10 captionposition-topleft captionrounded-all" style="height: auto; width: auto;">
<div id="vt_nivo_slider138" class="nivoSlider">
<a href="http://nagico.com/index.php/home-StMaarten" target="_blank"><img src="/images/banners/nagico35years31012017.png" alt="Vinaora Nivo Slider 3.x" /></a>
</div>
</div>
</div>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(window).load(function() {
		jQuery('#vt_nivo_slider138').nivoSlider({
			effect: 'sliceUpDownLeft', // Specify sets like: 'fold,fade,sliceDown'
			slices: 15, // For slice animations
			boxCols: 8, // For box animations
			boxRows: 4, // For box animations
			animSpeed: 500, // Slide transition speed
			pauseTime: 30000, // How long each slide will show
			startSlide: 0, // Set starting Slide (0 index)
			directionNav: false, // Next & Prev navigation
			controlNav: false, // 1,2,3... navigation
			controlNavThumbs: false, // Use thumbnails for Control Nav
			pauseOnHover: true, // Stop animation while hovering
			manualAdvance: false, // Force manual transitions
			prevText: 'Prev', // Prev directionNav text
			nextText: 'Next', // Next directionNav text
			randomStart: true, // Start on a random slide
			beforeChange: function(){}, // Triggers before a slide transition
			afterChange: function(){}, // Triggers after a slide transition
			slideshowEnd: function(){}, // Triggers after all slides have been shown
			lastSlide: function(){}, // Triggers when last slide is shown
			afterLoad: function(){} // Triggers when slider has loaded
		});
	});
</script>

</div></div></div>
</div>

</div>
</div>
</div>
</div>

<div class="container home-1">
<div class="row-fluid clearfix">
</div>
</div>


<footer id="t3-footer" class="wrap container">
<div class="t3-footer">


<section class="t3-copyright">
<div class="row-fluid">
<div class="span12" data-default="span12" data-wide="span12" data-xtablet="span12" data-tablet="span12">
<div class="row-fluid">
<div class="span8 copyright" data-default="span8">
<div class="footer">
Due to among other thngs, time-constraints and being a small entrepreneur with limited financial & professional human resources, we are not always able to edit our articles/documents properly, which might therefore contain typographical or grammatical mistakes. We apologize for such, but will continue to improve as time progresses. Meanwhile we welcome you pointing out any such mistakes to us as we continue to strive for the best. |&nbsp;&copy;&nbsp;2006-2018&nbsp;St. Martin News Network&nbsp;|&nbsp;<a href="https://www.linkedin.com/pub/ramzan-juman/77/a72/250" target="_blank">Designed by Ramzan Juman.</a></div>
</div>
<div class="span4 poweredby clearfix" data-default="span4">
<a class="t3-logo t3-logo-light pull-right" href="http://t3-framework.org" title="Powered By T3 Framework" target="_blank" rel="nofollow">Powered by <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</div>
</section>
</div>
</footer>

<div id="ampz_inline_mobile" style="font-family: 'Open Sans', helvetica, arial, sans-serif" class="animated slideInUp" data-combineafter="4" data-buttontemplate="template_eindhoven" data-buttonsize="ampz_btn_normal" data-buttonwidth="auto"> <div class="ampz_container"><ul>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_facebook ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="facebook" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-facebook"></i>
<span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_twitter ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="twitter" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-twitter"></i>
 <span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_whatsapp ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="whatsapp" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-whatsapp"></i>
<span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_googleplus ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="googleplus" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-googleplus"></i>
<span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_linkedin ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="linkedin" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-linkedin"></i>
<span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_email ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="email" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="/cdn-cgi/l/email-protection#77480402151d1214034a341f12141c5718020357031f1e0457071610124d57240359573a1605031e195739120004573912030018051c575a57" Contrôles coordonnées de la Brigade Motorisée et la Police Territoriale.&amp;body=http://www.smn-news.com/french-news/29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html">
<i class="ampz ampz-icon ampz-icon-email"></i>
<span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_print ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="print" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-print"></i>
<span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
<li class="">
<a class="template_eindhoven ampz_btn ampz_btn_normal ampz_viber ampz_colorbg ampz_overlay" data-url="http%3A%2F%2Fwww.smn-news.com%2Ffrench-news%2F29067-controles-coordonnees-de-la-brigade-motorisee-et-la-police-territoriale.html" data-basecount="0" data-shareposition="inline_mobile" data-sharetype="viber" data-text="St.+Martin+News+Network+-+%22Contr%C3%B4les+coordonn%C3%A9es+de+la+Brigade+Motoris%C3%A9e+et+la+Police+Territoriale." href="#">
<i class="ampz ampz-icon ampz-icon-viber"></i>
<span class="ampz_count"></span><span class="ampz_icon_overlay"></span></a>
</ul>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'smnnews';
					var disqus_config = function(){
						this.language = '';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
</body>
</html>